IWS/Audit HOT FIX


Install fixes only to the corresponding IWS/Audit release.
For upgrade please look to the IWS/Audit User and Installation Manual.
Please follow additional hints for the fix in the file INSTALL.TXT inside the packages.

IWS/Audit Version 7.5


TWS/Audit Version 7.4


TWS/Audit Version 7.3


TWS/Audit Version 7.2


TWS/Audit Version 7.1


TWS/Audit Version 7.0.1 or older